
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pl"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pl"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pl"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="pl">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          4 możliwe rezultaty francuskich wyborów prezydenckich
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.pl/polityka/artykul/4-mozliwe-rezultaty-francuskich-wyborow-prezydenckich.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="4 możliwe rezultaty francuskich wyborów prezydenckich" />
<meta itemprop="name" content="4 możliwe rezultaty francuskich wyborów prezydenckich">


<meta itemprop="description" content="Od lat słyszymy i czytamy najrozmaitsze scenariusze na przyszłość Europy i Zachodu, które zdają się być na krawędzi. Internet pełen jest sprzecznych analiz, a analiza polityczna coraz bardziej przypomina coś między aktem wiary a sportem ekstremalnym.">
<meta property="og:description" content="Od lat słyszymy i czytamy najrozmaitsze scenariusze na przyszłość Europy i Zachodu, które zdają się być na krawędzi. Internet pełen jest sprzecznych analiz, a analiza polityczna coraz bardziej przypomina coś między aktem wiary a sportem ekstremalnym." />


<meta property="og:url" content="http://www.cafebabel.pl/polityka/artykul/4-mozliwe-rezultaty-francuskich-wyborow-prezydenckich.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/7b/e2/7be2889b475cb77eefdae3ce9f3bd513.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/7b/e2/7be2889b475cb77eefdae3ce9f3bd513.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <!--<script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    -->
  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="pol">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">magazyn</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> ekipy lokalne</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community/">społeczność</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Polski</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.it" >Włoski</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Niemiecki</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Hiszpański</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francuski</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Angielski</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Polski</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.it" >Włoski</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Niemiecki</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Hiszpański</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francuski</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Angielski</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Szukaj" title="Szukaj" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artykul/4-mozliwe-rezultaty-francuskich-wyborow-prezydenckich.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Zaloguj się</a><a href="#none" data-href="/popup-register/?next=/artykul/4-mozliwe-rezultaty-francuskich-wyborow-prezydenckich.html" class="btn btn-inverse btn-mini" data-modal="modal">Zarejestruj się</a></div><nav><ul><li><a href="/">magazyn</a></li><li><a href="/local-redactions/">ekipy lokalne</a></li><li><a href="/community/">społeczność</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="72129" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >4 możliwe rezultaty francuskich wyborów prezydenckich</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="21 kwietnia 2017 00:00:00">Artykuł opublikowany 21 kwietnia 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.es/politica/articulo/locura-e-incertidumbre-cuatro-escenarios-tras-las-elecciones-en-francia.html" data-editorial="72066" title="hiszpański">
            es
          </a>
        </li>
        
      
        
      
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.de/politik/artikel/vier-alternative-szenarien-fur-die-franzosischen-wahlen.html" data-editorial="72112" title="niemiecki">
            de
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.co.uk/politics/article/4-possible-outcomes-in-the-french-presidential-elections.html" data-editorial="72123" title="angielski">
            en
          </a>
        </li>
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.pl/polityka/artykul/4-mozliwe-rezultaty-francuskich-wyborow-prezydenckich.html" data-editorial="72129" title="polski">
            pl
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.fr/politique/article/elections-en-france-4-scenarios-de-folie.html" data-editorial="72085" title="francuski">
            fr
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.it/politica/articolo/follia-e-incertezza-quattro-scenari-post-elettorali-in-francia.html" data-editorial="72073" title="włoski">
            it
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Udostępnij na Facebooku" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.pl/polityka/artykul/4-mozliwe-rezultaty-francuskich-wyborow-prezydenckich.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Udostępnij na Twitterze" href="http://twitter.com/share?url=http%3A//www.cafebabel.pl/polityka/artykul/4-mozliwe-rezultaty-francuskich-wyborow-prezydenckich.html&amp;text=4 możliwe rezultaty francuskich wyborów prezydenckich&amp;via=cafebabel_POL">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Udostępnij na Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.pl/polityka/artykul/4-mozliwe-rezultaty-francuskich-wyborow-prezydenckich.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    na stronie głównej

</div>

    <img class="editable" data-href="/edit/editorials/base/change/72129/image/"  src="http://m.cafebabel.com/cache/05/7e/057e2ef6893260b762d61a3e3b91a99d.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Europejska polityka na jednym obrazku
  
  
  
  
     | 
  
    
    <a href="https://www.flickr.com/photos/st3f4n/1391146758/">S.</a>
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Europejska polityka na jednym obrazku
  
  
  
  
     | 
  
    
    <a href="https://www.flickr.com/photos/st3f4n/1391146758/">S.</a>
    
  
  
</div>


              
<div class="date">
    <date datetime="21 kwietnia 2017 00:00:00">Artykuł opublikowany 21 kwietnia 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Od lat słyszymy i czytamy najrozmaitsze scenariusze na przyszłość Europy i Zachodu, które zdają się być na krawędzi. Internet pełen jest sprzecznych analiz, a analiza polityczna coraz bardziej przypomina coś między aktem wiary a sportem ekstremalnym.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>„<a href="https://www.theguardian.com/commentisfree/2016/jun/11/trump-cant-win-election-america-political-earthquake">Donald Trump nie wygra</a>. Tak właściwie to USA mogą być o krok od renesansu liberalizmu” – pisał w 2016 roku <strong>Micheal Cohen</strong> w artykule dla The Guardian. Przekonywał, że Republikanie będą mieli problem z poparciem kandydata, który atakuje i stygmatyzuje cudzoziemców, a nawet niektórych amerykańskich obywateli. Powiedzmy sobie szczerze, to byłby cios dla amerykańskiego konserwatyzmu. Nie trzeba dodawać, co stało się później.</p><p>

Kilka tygodni przed referendum w sprawie Brexitu, felietonista <em>Daily Mail </em><strong>Dan Hodges</strong> nie miał wątpliwości co do <a href="http://www.dailymail.co.uk/debate/article-3614662/DAN-HODGES-Not-immigration-Frankenstein-save-Brexit-mob-won-t-stop-setting-loose.html">przyszłości Wielkiej Brytanii w UE</a>: „Najważniejszą kwestią Brytyjskiej polityki nie jest już to, czy zwolennicy Brexitu zwyciężą, lecz to, jak zdecydują się przegrać. A dokładniej, czy przegrają w honorowy i godny sposób – czy w sposób, który zniszczy ich jako polityków, rozszarpie Partię Konserwatywną i sprowadzi Zjednoczone Królestwo na skraj przepaści”.</p><p>

Współczesna polityka wielokrotnie udowodniła, że prawda może być dziwniejsza niż fikcja… albo nasze przewidywania. W tym duchu przedstawiamy wam przykłady alternatywnych scenariuszy francuskich wyborów prezydenckich. Nie mówcie, że was nie ostrzegaliśmy.</p><h3>

1) Le Pen wygra (z drobną pomocą lewicy…)</h3><p>

W <a href="http://www.politico.eu/article/why-marine-le-pen-wont-win-trump-brexit/">artykule dla <em>Politico</em></a><strong> Jacques Lafitte</strong>, założyciel i prezes Avisia Partners wyłożył logiczną argumentację, dlaczego liderce <strong>Frontu Narodowego</strong> trudno będzie zostać prezydentem Francji. Ale jeżeli jest jedna rzecz, którą współczesna polityka uwielbia, to jest nią nieracjonalność – po co głosować z głową, skoro można pójść za głosem serca? W naszym pierwszym scenariuszu to <strong>Marine Le Pen</strong> wygrywa, korzystając z rosnącego niezadowolenia społecznego.</p><p>

Konkretniej, z niezadowolenia <strong>Manuela Vallsa</strong>, który w ostatniej chwili zdecyduje się poprzeć skrajnie prawicową kandydatkę. Valls nie może się pogodzić z porażką z <strong>Benoît Hamon </strong>w prawyborach i jest urażony sukcesem <strong>Emmanuela Macrona</strong>. Postanawia więc zemścić się na Partii Socjalistycznej. Najszybszą metodą, żeby tego dokonać , będzie umieszczenie Le Pen w Pałacu Elizejskim. Kiedy obejmie urząd, jej pierwszą decyzją będzie wyrzucenie z kraju wszystkich, którzy nie mogą dowieść swoich <em>czysto</em> francuskich korzeni do trzech pokoleń wstecz. Niestety, pierwszą ofiarą dekretu padnie sam Valls, syn Hiszpana i Szwajcarki.</p><p><iframe class="giphy-embed" frameborder="0" height="493" src="//giphy.com/embed/26gsajc8mBsdT0zFS" width="740"></iframe></p><h3>

2) François Fillon może wygrać. Nie no, serio.</h3><p><strong>Etienne Dujardin</strong> napisał w <em><a href="http://www.lefigaro.fr/vox/politique/2017/03/10/31001-20170310ARTFIG00149-pourquoi-francois-fillon-peut-encore-gagner.php">Le Figaro</a></em>, że Republikanie nie powinni porzucać nadziei. Dowodzi, że w przeciwieństwie do ekstremizmu Le Pen, ciepła woda w kranie oferowana przez Fillona może przemówić do umiarkowanej prawicy. Bezpieczeństwo, innowacje i wsparcie dla małych i średnich przedsiębiorstw to filary jego programu. Niestety, ciemne chmury zarzutów korupcyjnych kładą się cieniem na jego szansach na zwycięstwo.</p><p>

Żona Fillona, <strong>Penelope</strong>, jest obiektem śledztwa, ponieważ podobno dostawała wynagrodzenie za fikcyjną posadę. Ale François, weteran francuskiej polityki, doskonale zdaje sobie sprawę z tego, że kluczem do zwycięstwa jest przemiana wad w zalety. Fillon może to łatwo osiągnąć: wystarczy, że zaoferuje ten sam rodzaj kontraktu wszystkim, którzy na niego zagłosują. Ciężko oskarżać kogoś o korupcję, kiedy samemu się z niej korzysta.</p><p><iframe class="giphy-embed" frameborder="0" height="493" src="//giphy.com/embed/zUf0Z6D0Rk9Xy" width="740"></iframe></p><h3><strong>3) Martin Schulz i Emmanuel Macron uratują Europę (albo do reszty ją pogrążą)</strong></h3><p><strong>Wolfgang Münchau, </strong>redaktor <em>Financial Times, </em><a href="https://www.ft.com/content/f35ff124-1093-11e7-b030-768954394623">sugeruje</a>, że jeden z kandydatów może mieć ogromny wpływ nie tylko na przyszłość Francji, ale również na wybory w Niemczech. Pisze o polityce współpracy i integracji. Nie oczekuje cudów: przyznaje otwarcie, że prawdopodobnie się nie uda. Ale ciężko nie dać się ponieść wizji Europy wyglądającej jak odcinek <em>Teletubisiów</em>: cudowny świat radości i przyjaźni. <em>Tulimy!</em></p><p>

Wszyscy moglibyśmy cieszyć się latami spędzonymi na beztroskiej zabawie i jedzeniu tajemniczej, różowej bazi. Ale odcinek mógłby mieć ponure zakończenie. Ultra-konserwatyści nie mają szacunku dla Teletubisiów. Dobrze pamiętamy Ewę Sowińską z LPRu, która domagała się śledztwa w sprawie rzekomego homoseksualizmu Tinky-Winky (tego z czerwoną torebką). To pogląd pisarki <strong>Virgine Despentes</strong>, która <a href="http://www.playgroundmag.net/cultura/books/Macron-Fillon-extrema-derecha-fuerte_0_1948605123.html">uważa</a>, że zwycięstwo Macrona uczyniłoby prawicę jeszcze silniejszą.</p><p><iframe class="giphy-embed" frameborder="0" height="399.3" src="//giphy.com/embed/qAHEbe82Trvlm" width="740"></iframe></p><h3>

 4) „To ja będę jedną z niespodzianek pierwszej tury wyborów”</h3><p>

Czy to słowa jakiegoś politologa, albo <strong>Jean-Luc Mélenchona</strong>, który cieszy się lawinowym wzrostem poparcia w sondażach? Nie, to <strong>François Assalineu</strong>, eurosceptyk i weteran najbardziej skrajnie prawicowej polityki. W wywiadzie dla <em><a href="http://www.lavoixdunord.fr/145597/article/2017-04-09/francois-asselineau-je-serai-une-des-surprises-du-premier-tour">La Voix du Nord</a></em> zapowiedział, że zaskoczy wszystkich swoim wynikiem w pierwszej turze wyborów. Sondaże nie dają mu wiary.</p><p>

Ale co jeśli „niespodzianka” Assalineu nie ma nic wspólnego z wyborami? Może chce zakończyć karierę z przytupem, żeby wszyscy go zapamiętali? My stawiamy, że 23 kwietnia stawi się w komisji wyborczej odziany w rosyjską flagę. To, co będzie miał pod spodem zostawiamy waszej wyobraźni, ale już zapowiedział, jakiej wielkości będzie to flaga. Zobaczcie sami:</p><p><iframe class="giphy-embed" frameborder="0" height="493" src="//giphy.com/embed/BUBAqxSDh3nY4" width="740"></iframe></p>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/42/63/426360a570383b8d21a19a282cedc3ad.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor(ka)</dt>
      
    

    <dd>
      Álvaro García Ruiz
    </dd>
    <a href="/babelianie/15568/alvaro-garcia-ruiz.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/2e/6a/2e6af68df2f19a0d6fb3e32f3c861176.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Tłumacz(ka)</dt>
    

    <dd>
      Paweł Wiejski
    </dd>
    <a href="/babelianie/15317/pawe-wiejski.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Udostępnij na Facebooku" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.pl/polityka/artykul/4-mozliwe-rezultaty-francuskich-wyborow-prezydenckich.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Udostępnij na Twitterze" href="http://twitter.com/share?url=http%3A//www.cafebabel.pl/polityka/artykul/4-mozliwe-rezultaty-francuskich-wyborow-prezydenckich.html&amp;text=4 możliwe rezultaty francuskich wyborów prezydenckich&amp;via=cafebabel_POL">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Udostępnij na Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.pl/polityka/artykul/4-mozliwe-rezultaty-francuskich-wyborow-prezydenckich.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        komentarze
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artykul/4-mozliwe-rezultaty-francuskich-wyborow-prezydenckich.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/polityka/artykul/5-zwierzat-ktore-wygladaja-jak-kandydaci-francuskich-wyborow-prezydenckich.html">
              
                <img src="http://m.cafebabel.com/cache/19/83/1983ea3766492067b8a03078a516794a.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">5 zwierząt, które wyglądają jak kandydaci francuskich wyborów prezydenckich</h2>
            </a>
          </article>
        
          <article>
            <a href="/polityka/artykul/memy-w-suzbie-polityki-wyprawa-w-czelusci-francuskiego-internetu.html">
              
                <img src="http://m.cafebabel.com/cache/82/be/82be891465df447bc215a2ad1e4decbb.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Memy w służbie polityki. Wyprawa w czeluści francuskiego Internetu</h2>
            </a>
          </article>
        
          <article>
            <a href="/polityka/artykul/czy-emmanuel-macron-uchroni-francje-przed-marine-le-pen.html">
              
                <img src="http://m.cafebabel.com/cache/d1/cf/d1cff0b78ba8cfa3a93253845cc07ecf.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Czy Emmanuel Macron uchroni Francję przed Marine Le Pen?</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & Impressum. 
Strona cafebabel.com oraz podejmowane przez nią projekty publikacji i wydarzeń są współfinansowane przez Komisję Europejską i innych partnerów. Artykuły publikowane na cafebabel.com. odzwierciedlają punkt widzenia ich autorów, Komisja i inni partnerzy nie ponoszą odpowiedzialności za jakiekolwiek wykorzystanie zawartych w nich informacji. Cafebabel.com jest platformą otwartej debaty: opinie wyrażane w artykułach są opiniami autorów. Wszystkie publikowane informacje są weryfikowane. Aby dowiedzieć się więcej, kliknij tutaj i zapoznaj się z regulaminem korzystania z serwisu i polityką prywatności. 
Copyright © 2007-2013 Babel International All rights reserved
    </div><div class="c2 links"><h3>Przydatne linki</h3><ul><li><a href="/">Strona główna</a></li><li><a href="/zasady-redagowania-tekstow/">Editorial charter</a></li><li><a href="/o-nas/">O nas</a></li><li><a href="/polityka-wizualna-cafebabel/">Graphic charter</a></li><li><a href="/disclaimers_pol/">Disclaimers</a></li><li><a href="/wez-udzial/">Przyłącz się do nas!</a></li><li><a href="/napisz-do-nas/">Kontakt</a></li><li><a href="/reklama/">Reklama</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Dołącz do nas</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="TWITTER_https://twitter.com/cafebabel_POL"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="ZMIANA"><i class="glyphicons-icon white rss"></i>Kanał RSS</a></li>--><li><a href="https://www.facebook.com/pages/Cafebabelcom-magazyn-europejski/139175119485853"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nasi partnerzy</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "0",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

