
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pl"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pl"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pl"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="pl">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Czy Europa postawi się prezydentowi Donaldowi Trumpowi?
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.pl/polityka/artykul/czy-europa-postawi-sie-prezydentowi-donaldowi-trumpowi.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.4c687222e8cd.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Czy Europa postawi się prezydentowi Donaldowi Trumpowi?" />
<meta itemprop="name" content="Czy Europa postawi się prezydentowi Donaldowi Trumpowi?">


<meta itemprop="description" content="Donald Trump dał swój pierwszy wywiad w europejskich mediach, a jego wypowiedzi zszokowały polityków. NATO to przestarzała instytucja. Wielka Brytania poradzi sobie lepiej poza UE. Prawo deportacyjne Angeli Merkel to katastrofa. W świetle tych uwag, europejskie media nawołują EU do twardej postawy.">
<meta property="og:description" content="Donald Trump dał swój pierwszy wywiad w europejskich mediach, a jego wypowiedzi zszokowały polityków. NATO to przestarzała instytucja. Wielka Brytania poradzi sobie lepiej poza UE. Prawo deportacyjne Angeli Merkel to katastrofa. W świetle tych uwag, europejskie media nawołują EU do twardej postawy." />


<meta property="og:url" content="http://www.cafebabel.pl/polityka/artykul/czy-europa-postawi-sie-prezydentowi-donaldowi-trumpowi.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/58/c9/58c9d41fdd63a4b89cff370a74f4e117.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/58/c9/58c9d41fdd63a4b89cff370a74f4e117.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="pol">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">magazyn</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> ekipy lokalne</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community/">społeczność</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Polski</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.it" >Włoski</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Niemiecki</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Hiszpański</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francuski</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Angielski</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Polski</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.it" >Włoski</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Niemiecki</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Hiszpański</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francuski</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Angielski</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Szukaj" title="Szukaj" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artykul/czy-europa-postawi-sie-prezydentowi-donaldowi-trumpowi.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Zaloguj się</a><a href="#none" data-href="/popup-register/?next=/artykul/czy-europa-postawi-sie-prezydentowi-donaldowi-trumpowi.html" class="btn btn-inverse btn-mini" data-modal="modal">Zarejestruj się</a></div><nav><ul><li><a href="/">magazyn</a></li><li><a href="/local-redactions/">ekipy lokalne</a></li><li><a href="/community/">społeczność</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>

    <article class="editorial editorial-type-article editorial-image" data-django-pk="71089" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Czy Europa postawi się prezydentowi Donaldowi Trumpowi?</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="20 stycznia 2017 00:00:00">Artykuł opublikowany 20 stycznia 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.co.uk/politics/article/can-europe-stand-up-to-president-donald-trump.html" data-editorial="71039" title="angielski">
            en
          </a>
        </li>
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.pl/polityka/artykul/czy-europa-postawi-sie-prezydentowi-donaldowi-trumpowi.html" data-editorial="71089" title="polski">
            pl
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.it/articolo/riuscira-leuropa-ad-affrontare-il-presidente-donald-trump.html" data-editorial="71071" title="włoski">
            it
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.de/politik/artikel/trumps-blasser-schimmer-von-europa.html" data-editorial="71047" title="niemiecki">
            de
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Udostępnij na Facebooku" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.pl/polityka/artykul/czy-europa-postawi-sie-prezydentowi-donaldowi-trumpowi.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Udostępnij na Twitterze" href="http://twitter.com/share?url=http%3A//www.cafebabel.pl/polityka/artykul/czy-europa-postawi-sie-prezydentowi-donaldowi-trumpowi.html&amp;text=Czy Europa postawi się prezydentowi Donaldowi Trumpowi?&amp;via=cafebabel_POL">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Udostępnij na Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.pl/polityka/artykul/czy-europa-postawi-sie-prezydentowi-donaldowi-trumpowi.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    na stronie głównej

</div>

    <img class="editable" data-href="/edit/editorials/base/change/71089/image/"  src="http://m.cafebabel.com/cache/c6/06/c606ec5ee593116f37b1446f628f39cd.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    &quot;Stany Zjednoczone i Europa będą miały świetny kontakt. Naprawdę świetny.&quot;
  
  
  
  
     | 
  
    
    <a href="https://www.flickr.com/photos/gageskidmore/5440393641/in/photolist-9hKrun-9hLx6s-9hNwCN-F66n81-Ej5qpL-EPdvTh-FgLFEr-EPcTSQ-FgLUvX-EjpcWv-9kwYUn-sMpybD-EafzbC-Jhh8fH-CYSeky-DoEGwd-CYScQj-CSu5zg-DqYVBT-">© Gage Skidmore/Flickr</a>
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    &quot;Stany Zjednoczone i Europa będą miały świetny kontakt. Naprawdę świetny.&quot;
  
  
  
  
     | 
  
    
    <a href="https://www.flickr.com/photos/gageskidmore/5440393641/in/photolist-9hKrun-9hLx6s-9hNwCN-F66n81-Ej5qpL-EPdvTh-FgLFEr-EPcTSQ-FgLUvX-EjpcWv-9kwYUn-sMpybD-EafzbC-Jhh8fH-CYSeky-DoEGwd-CYScQj-CSu5zg-DqYVBT-">© Gage Skidmore/Flickr</a>
    
  
  
</div>


              
<div class="date">
    <date datetime="20 stycznia 2017 00:00:00">Artykuł opublikowany 20 stycznia 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Donald Trump dał swój pierwszy wywiad w europejskich mediach, a jego wypowiedzi zszokowały polityków. NATO to przestarzała instytucja. Wielka Brytania poradzi sobie lepiej poza UE. Prawo deportacyjne Angeli Merkel to katastrofa. W świetle tych uwag, europejskie media nawołują EU do twardej postawy.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p class="video-wrapper"><iframe class="youtube-player" frameborder="0" src="http://www.youtube.com/embed/QD0dsrGHUZs" title="Video player" type="text/html"></iframe></p><h3><strong>Jesteśmy panami własnego losu </strong>–<strong> <em>Corriere della Sera, </em>Włochy</strong></h3><p>

W swojej reakcji na wywiad, Angela Merkel ostrzegła państwa członkowskie UE, żeby nie pozwoliły, aby krytyka Trumpa wywarła na nie wpływ. To jest właściwa postawa, zgadza się <em>Corriere della Sera</em>:</p><p>

„Czy piątkowa inauguracja w Waszyngtonie to dzień żałoby Europy? Czy jest to początek politycznego, ekonomicznego i społecznego koszmaru, z którym będzie musiało zmierzyć się już i tak osłabione społeczeństwo? My, Europejczycy, popełnilibyśmy ogromny błąd, gdybyśmy zamiast walki o wspólne dobro, zaczęlibyśmy się martwić czymś, co jeszcze nie miało miejsca, czy gdybyśmy zaczęli narzekać, że po raz pierwszy od czasów II wojny światowej Stany Zjednoczone nie zwracają na nas uwagi lub też nawet są przeciwko nam... Europa ma wiele do stracenia, ale też wiele do zyskania. Trump postawił Europę w stanie najwyżej gotowości, zamiast zostawić ją samą sobie w przedśmiertnych drgawkach. Teraz to do Europejczyków, jak mówi Merkel, należy wzięcie losu we własne ręce. Oni są tymi, którzy będą decydować o przyszłości, a nie Trump". (<a href="http://www.corriere.it/">17/01/2017</a>)</p><h3><strong>Nic nie wie o Europie </strong>–<strong><em> Sme, </em>Słowacja</strong></h3><p>

Donald Trump nie ma pojęcia jak działa Europa, <em>Sme </em>pisze:</p><p>

„Kilka dni przed rozpoczęciem prezydentury, Trump przesadził, dzieląc się poglądami na temat Europy. Jeśli naprawdę wierzy, że Niemcy to narzędzie do osłabienia pozycji Stanów Zjednoczonych w handlu zagranicznym, nie ma pojęcia na temat podstawowych praw ekonomii. Dość zaskakujące jak na biznesmena, który osiągnął taki sukces. Unia Europejska to nie tylko biznes – to także otwarte granice, możliwość swobodnego podróżowania i współpraca na wielu poziomach. To rzeczy, które przyniosły Europie niespotykaną erę pokoju i dobrobytu. Jeśli nowego prezydenta nie obchodzi, co się stanie z UE – Europejczycy na pewno myślą zupełnie odwrotnie. Kolejny dowód na to, że nie ma pojęcia, co się dzieje w naszym regionie to jego wypowiedź, gdzie twierdzi, iż ufa Putinowi tak, jak ufa Merkel, a NATO jest przestarzałą instytucją... A to wszystko z ust przyszłego lidera najpotężniejszego państwa na świecie". (<a href="http://komentare.sme.sk/c/20435025/trump-europe-nerozumie-a-ani-sa-o-to-nepokusa.html">17/01/2017</a>)</p><h3><strong>Bezsilni w obliczu rozwoju wydarzeń </strong>–<strong><em> Der Standaard, </em>Belgia</strong></h3><p>

Wywiad po raz kolejny brutalnie obnażył bezsilność Europy, uważa <em>Der Standaard</em>:</p><p>

„Każdego dnia staje się coraz bardziej jasne, że Europa jest bezsilna w obliczu zmian wartości moralnych. Angela Merkel zareagowała wczoraj, mówiąc, że Europa ma swój los we własnych rękach. To prawda, ale to jest właśnie problem. W obliczu wyzwań powstałych z konieczności zagwarantowania własnego bezpieczeństwa i stabilności, po raz pierwszy od 70 lat Unia Europejska jest całkowicie podzielona. I to wszystko w czasie, gdy Europejskie granice są coraz bardziej niebezpieczne: Putin i izraelski premier Netanyahu aż emanują pewnością siebie. W Turcji Erdoğan umacnia swoją władzę. Nowy Biały Dom może równie dobrze opuścić Syrię, po czym przenieść się do Rosji i Iranu, a rzeźnikowi Baszarowi al-Assadowi pozwolić zatrzymać stołek. Europa musi ostrzej reagować na tę niepokojącą rzeczywistość". (<a href="http://www.standaard.be/">17/01/2017</a>)</p><h3><strong>UE może nadal być supermocarstwem - <em>L'Express, Francja</em></strong></h3><p>

Wrogowie Europy z wewnątrz i z zagranicy tworzą złowrogą kombinację, z którą EU musi zmierzyć się w 2017 roku, pisze Jacques Attali w L'Express:</p><p>

„Dla pozostałych trzech supermocarstw jest to idealny rok do pozbycia się potencjalnego rywala. I w tym celu będą starać się połączyć siły z innymi, którzy chcą rozwiązać Unię Europejską od wewnątrz. Bo to tylko Europejczycy nie wierzą w to, że Unia Europejska może być najsilniejszym mocarstwem w XXI wieku. Tylko w Europie ludzie chcą się cofnąć do prowincjonalnych terytoriów, mimo, że mają szansę na wybudowanie silnego, demokratycznego i suwerennego narodu, który byłoby tak duży, jak jego rywale. Przed takim wyzwaniem stoją Europejczycy w 2017 roku: muszą przetrwać ataki z wewnątrz i z zagranicy. Tak się składa, że te pierwsze wzmacniają te drugie".</p>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/10/1b/101bde193915e7763b9e22ba900dd5c2.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor(ka)</dt>
      
    

    <dd>
      euro topics
    </dd>
    <a href="/babelianie/1475/euro-topics.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://s.cafebabel.com/images/avatar/100.png" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Tłumacz(ka)</dt>
    

    <dd>
      Monika Salamucha
    </dd>
    <a href="/babelianie/15433/monika-salamucha.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Udostępnij na Facebooku" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.pl/polityka/artykul/czy-europa-postawi-sie-prezydentowi-donaldowi-trumpowi.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Udostępnij na Twitterze" href="http://twitter.com/share?url=http%3A//www.cafebabel.pl/polityka/artykul/czy-europa-postawi-sie-prezydentowi-donaldowi-trumpowi.html&amp;text=Czy Europa postawi się prezydentowi Donaldowi Trumpowi?&amp;via=cafebabel_POL">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Udostępnij na Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.pl/polityka/artykul/czy-europa-postawi-sie-prezydentowi-donaldowi-trumpowi.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        komentarze
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artykul/czy-europa-postawi-sie-prezydentowi-donaldowi-trumpowi.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>


      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/artykul/donald-trump-to-juz-nie-zarty.html">
              
                <img src="http://m.cafebabel.com/cache/54/03/5403de38b2107b1bc85da979c728491a.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Donald Trump: to już nie żarty</h2>
            </a>
          </article>
        
          <article>
            <a href="/polityka/artykul/modziez-i-brexit-nic-sie-nie-zmieni.html">
              
                <img src="http://m.cafebabel.com/cache/1d/5b/1d5bbee7a2378957ce97c986615033d0.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Młodzież i Brexit: nic się nie zmieni?</h2>
            </a>
          </article>
        
          <article>
            <a href="/polityka/artykul/brexit-referendalna-noc-opowiedziana-gifami.html">
              
                <img src="http://m.cafebabel.com/cache/95/cb/95cb16558c693ababe89e9a99e1423fe.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Brexit: Referendalna noc opowiedziana gifami</h2>
            </a>
          </article>
        
          <article>
            <a href="/kultura/artykul/brexit-the-movie-witamy-na-planecie-obcych.html">
              
                <img src="http://m.cafebabel.com/cache/85/91/8591b84be084b6579d91c2eb77a10666.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">„Brexit: the Movie” - witamy na planecie obcych</h2>
            </a>
          </article>
        
          <article>
            <a href="/polityka/artykul/czy-donald-trump-przekona-do-siebie-modych-europejczykow.html">
              
                <img src="http://m.cafebabel.com/cache/88/45/884529c52d4c8f400d7c05c2c47dbdca.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Czy Donald Trump przekona do siebie młodych Europejczyków?</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & Impressum. 
Strona cafebabel.com oraz podejmowane przez nią projekty publikacji i wydarzeń są współfinansowane przez Komisję Europejską i innych partnerów. Artykuły publikowane na cafebabel.com. odzwierciedlają punkt widzenia ich autorów, Komisja i inni partnerzy nie ponoszą odpowiedzialności za jakiekolwiek wykorzystanie zawartych w nich informacji. Cafebabel.com jest platformą otwartej debaty: opinie wyrażane w artykułach są opiniami autorów. Wszystkie publikowane informacje są weryfikowane. Aby dowiedzieć się więcej, kliknij tutaj i zapoznaj się z regulaminem korzystania z serwisu i polityką prywatności. 
Copyright © 2007-2013 Babel International All rights reserved
    </div><div class="c2 links"><h3>Przydatne linki</h3><ul><li><a href="/">Strona główna</a></li><li><a href="/zasady-redagowania-tekstow/">Editorial charter</a></li><li><a href="/o-nas/">O nas</a></li><li><a href="/polityka-wizualna-cafebabel/">Graphic charter</a></li><li><a href="/disclaimers_pol/">Disclaimers</a></li><li><a href="/wez-udzial/">Przyłącz się do nas!</a></li><li><a href="/napisz-do-nas/">Kontakt</a></li><li><a href="/reklama/">Reklama</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Dołącz do nas</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="TWITTER_https://twitter.com/cafebabel_POL"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="ZMIANA"><i class="glyphicons-icon white rss"></i>Kanał RSS</a></li>--><li><a href="https://www.facebook.com/pages/Cafebabelcom-magazyn-europejski/139175119485853"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nasi partnerzy</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "1",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

