
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pl"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pl"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pl"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="pl">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Holandia: podziały w sercu Europy
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.pl/polityka/artykul/holandia-podziay-w-sercu-europy.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Holandia: podziały w sercu Europy" />
<meta itemprop="name" content="Holandia: podziały w sercu Europy">


<meta itemprop="description" content="W środę 15 marca Holendrzy zagłosują w wyborach do parlamentu. Skutki ich decyzji będą odczuwalne również poza granicami kraju. Wyniki prawdopodobnie jeszcze pogłębią podziały obecne w holenderskim społeczeństwie i na scenie politycznej. ">
<meta property="og:description" content="W środę 15 marca Holendrzy zagłosują w wyborach do parlamentu. Skutki ich decyzji będą odczuwalne również poza granicami kraju. Wyniki prawdopodobnie jeszcze pogłębią podziały obecne w holenderskim społeczeństwie i na scenie politycznej. " />


<meta property="og:url" content="http://www.cafebabel.pl/polityka/artykul/holandia-podziay-w-sercu-europy.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/bd/20/bd2071711db321dec5bd4a934caf67c8.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/bd/20/bd2071711db321dec5bd4a934caf67c8.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <!--<script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    -->
  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="pol">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">magazyn</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> ekipy lokalne</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community/">społeczność</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Polski</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.it" >Włoski</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Niemiecki</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Hiszpański</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francuski</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Angielski</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Polski</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.it" >Włoski</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Niemiecki</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Hiszpański</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francuski</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Angielski</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Szukaj" title="Szukaj" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artykul/holandia-podziay-w-sercu-europy.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Zaloguj się</a><a href="#none" data-href="/popup-register/?next=/artykul/holandia-podziay-w-sercu-europy.html" class="btn btn-inverse btn-mini" data-modal="modal">Zarejestruj się</a></div><nav><ul><li><a href="/">magazyn</a></li><li><a href="/local-redactions/">ekipy lokalne</a></li><li><a href="/community/">społeczność</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="71731" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Holandia: podziały w sercu Europy</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="14 marca 2017 00:00:00">Artykuł opublikowany 14 marca 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.fr/politique/article/pays-bas-la-division-au-coeur-de-leurope.html" data-editorial="71719" title="francuski">
            fr
          </a>
        </li>
        
      
        
      
        
      
      
      
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.co.uk/politics/article/dutch-elections-the-rift-at-the-heart-of-europe.html" data-editorial="71745" title="angielski">
            en
          </a>
        </li>
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.pl/polityka/artykul/holandia-podziay-w-sercu-europy.html" data-editorial="71731" title="polski">
            pl
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Udostępnij na Facebooku" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.pl/polityka/artykul/holandia-podziay-w-sercu-europy.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Udostępnij na Twitterze" href="http://twitter.com/share?url=http%3A//www.cafebabel.pl/polityka/artykul/holandia-podziay-w-sercu-europy.html&amp;text=Holandia: podziały w sercu Europy&amp;via=cafebabel_POL">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Udostępnij na Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.pl/polityka/artykul/holandia-podziay-w-sercu-europy.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    na stronie głównej

</div>

    <img class="editable" data-href="/edit/editorials/base/change/71731/image/"  src="http://m.cafebabel.com/cache/5d/90/5d908adf3c022a691c567c2ebfc8ea5c.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Ten Drugi Prawicowy Blondyn
  
  
  
  
     | 
  
    
    Johan Giraud.
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Ten Drugi Prawicowy Blondyn
  
  
  
  
     | 
  
    
    Johan Giraud.
    
  
  
</div>


              
<div class="date">
    <date datetime="14 marca 2017 00:00:00">Artykuł opublikowany 14 marca 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>W środę 15 marca Holendrzy zagłosują w wyborach do parlamentu. Skutki ich decyzji będą odczuwalne również poza granicami kraju. Wyniki prawdopodobnie jeszcze pogłębią podziały obecne w holenderskim społeczeństwie i na scenie politycznej. </p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>Historia Holandii pisana jest podziałami. Holenderskie społeczeństwo opiera sie na trzech filarach: protestanckim, katolickim i liberalnym. Jednakte filary, które utrzymywały stabilność kraju w całej jego burzliwej historii, dziś tracą na znaczeniu. Społeczeństwo jest coraz bardziej zsekularyzowane; sytuację dodatkowo komplikuje napływ imigrantów z innych krajów, których nie udało się wtłoczyć w tryby tradycyjnego systemu.</p><p>

Rosnące podziały w społeczeństwie znajdują swoje odzwierciedlenie w holenderskich partiach politycznych: przynajmniej 18 ugrupowań wystartuje w wyborach do legislatywy. A wśród nich? Partia broniąca praw zwierząt, partia reprezentująca interesy osób po 50 roku życia... Polityczne rozdrobnienie łączy się w Holandii z powszechnym dziś w państwach europejskich osłabieniem tradycyjnych partii. Przede wszystkim chodzi o spadek popularności <strong>VVD</strong>, liberalnego ugrupowania obecnego premiera <strong>Marka Rutte</strong><strong>.</strong></p><p>

Inny fenomen europejskiej polityki ostatnich lat również nie ominął Holandii. Ekstremizm i populizm mają się tu nawet lepiej niż w innych państwach. Twarzą tego zjawiska jest oczywiście <strong>Geert Wilders</strong>. Jego partia <strong>PVV </strong>(<em>Partij voor de Vrijheid</em>, Partia na rzecz Wolności – tłum.) wybiła się na drugie miejsce w sondażach właśnie dzięki charyzmie swojego lidera. Wypowiedzi pełne nacjonalistycznego, ksenofobicznego i eurosceptycznego języka doprowadziły nawet do skazania Wildersa za słowa obrażaje żyjących w Holandii <strong>Marokańczyków</strong>.</p><p>

Problemy wewnętrzne nie są jedynym źródłem podziałów w polityce Holandii. Ta kampania, bardziej niż kiedykolwiek wczesniej, rozgrywa się wokół kwestii europejskich. Spektrum polityczne można podzielić według stosunku do integracji w ramach UE. Poczynając od PVV Wildersa, która obiecuje niezwłoczne opuszczenie Unii – „Nexit" – a kończąc na partiach pro-europejskich, jak partia zielonych <strong>GroenLinks</strong> czy partia liberalna. Tak oto Holandia dzieli się na dwie części: jedna strona nie życzy sobie widzieć swojego małego państwa jako trybiku w europejskiej, biurokratycznej maszynie, druga zaś pragnie pozostać kosmopolityczna i otwarta na resztę świata. </p><p>

Holandia mocno ucierpiała w trakcie kryzysu z 2008 roku, ale szubko odrobiła straty, zawstydzając niejedno europejskie państwo swoim stabilnym, dwuprocentowym wzrostem ekonomicznym i niewielkim, nieprzekraczającym 6 procent bezrobociem. Popularności skrajnej prawicy nie da się więc wyjaśnić jedynie sytuacją ekonomiczną. Wyjaśnienie tkwi raczej w kwestiach tożsamościowych i kulturowych, które rozdzierają społeczeństwo i kwestionują obecny stosunek kraju do świata i Europy. Te kwestie nie pojawiły się nagle – są obecne w debacie publicznej od lat. Dość przypomnieć, że to własnie Holandia była jedynym obok Francji państwem, które odrzuciło w referendum Traktat ustanawiający Konstytucję dla Europy w 2005 roku. Z kolei niedawno obywatele Holandii zagłosowali <a href="http://www.cafebabel.co.uk/politics/article/dutch-ukraine-referendum-whats-at-stake-for-eu-treaty.html">przeciwko umowie handlowej z Ukrainą.</a></p><p>

W tych wyborach nie chodzi jedynie o personalne decyzje dotyczące reprezentantów. Holendrzy muszą zdecydować w jakim europejskim porządku przyjdzie im żyć: tym Geerta Wildersa, który odrzuca <em>status quo</em>, czy tym Unii Europejskiej, w którym trwają od lat.</p>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/29/39/2939fc87da60e49419972ca2126559c5.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor(ka)</dt>
      
    

    <dd>
      Marie Tanché
    </dd>
    <a href="/babelianie/15631/marie-tanche.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/c7/c7/c7c784197790c34f48fb7bd4d6e691c5.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Tłumacz(ka)</dt>
    

    <dd>
      Paweł Wiejski
    </dd>
    <a href="/babelianie/15317/pawe-wiejski.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Udostępnij na Facebooku" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.pl/polityka/artykul/holandia-podziay-w-sercu-europy.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Udostępnij na Twitterze" href="http://twitter.com/share?url=http%3A//www.cafebabel.pl/polityka/artykul/holandia-podziay-w-sercu-europy.html&amp;text=Holandia: podziały w sercu Europy&amp;via=cafebabel_POL">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Udostępnij na Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.pl/polityka/artykul/holandia-podziay-w-sercu-europy.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        komentarze
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artykul/holandia-podziay-w-sercu-europy.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/polityka/artykul/wybory-w-holandii-porazka-wildersa-swietny-wynik-zielonych.html">
              
                <img src="http://m.cafebabel.com/cache/7a/29/7a29afb12b3531d81c9738321fde80b6.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Wybory w Holandii: porażka Wildersa, świetny wynik Zielonych</h2>
            </a>
          </article>
        
          <article>
            <a href="/polityka/artykul/czy-psychologia-moze-wyjasnic-fenomen-geerta-wildersa.html">
              
                <img src="http://m.cafebabel.com/cache/ac/4c/ac4c86730a6ae17f12e7a4bd7e9075a3.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Czy psychologia może wyjaśnić fenomen Geerta Wildersa?</h2>
            </a>
          </article>
        
          <article>
            <a href="/polityka/artykul/jak-dobrze-znasz-sie-na-holenderskiej-polityce.html">
              
                <img src="http://m.cafebabel.com/cache/1d/8d/1d8d093fd7f3deb0c06f7ef2d06b0a90.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Jak dobrze znasz się na holenderskiej polityce?</h2>
            </a>
          </article>
        
          <article>
            <a href="/polityka/artykul/europa-ukraina-i-holandia-to-skomplikowane.html">
              
                <img src="http://m.cafebabel.com/cache/9b/d3/9bd3fe01502b286d2dfab9dfac8ecb69.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Europa, Ukraina i Holandia: to skomplikowane...</h2>
            </a>
          </article>
        
          <article>
            <a href="/polityka/artykul/austria-prawicowy-populista-prezydentem.html">
              
                <img src="http://m.cafebabel.com/cache/ac/a8/aca80c5259845b6ea38314bf390e2ca0.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Austria: Prawicowy populista prezydentem?</h2>
            </a>
          </article>
        
          <article>
            <a href="/artykul/wybory-regionalne-we-francji-populizm-wzrasta-w-caej-europie.html">
              
                <img src="http://m.cafebabel.com/cache/ab/37/ab3734bdbb03fdc2276990b9140e1e79.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Wybory regionalne we Francji: populizm wzrasta w całej Europie</h2>
            </a>
          </article>
        
          <article>
            <a href="/spoeczenstwo/artykul/od-londynu-po-berlin-przez-amsterdam-rozwoj-hiperlokalnego-dziennikarstwa.html">
              
                <img src="http://m.cafebabel.com/cache/72/d7/72d78f7af3f8ac21e9875be59a1f0056.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Od Londynu po Berlin przez Amsterdam: rozwój hiperlokalnego dziennikarstwa </h2>
            </a>
          </article>
        
          <article>
            <a href="/polityka/artykul/eurosceptyczna-partia-wolnosci-czyli-o-czym-marzy-geert-wilders.html">
              
                <img src="http://m.cafebabel.com/cache/85/4a/854a188fcb0c92de04430747b852b6ce.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Eurosceptyczna Partia Wolności, czyli o czym marzy Geert Wilders</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & Impressum. 
Strona cafebabel.com oraz podejmowane przez nią projekty publikacji i wydarzeń są współfinansowane przez Komisję Europejską i innych partnerów. Artykuły publikowane na cafebabel.com. odzwierciedlają punkt widzenia ich autorów, Komisja i inni partnerzy nie ponoszą odpowiedzialności za jakiekolwiek wykorzystanie zawartych w nich informacji. Cafebabel.com jest platformą otwartej debaty: opinie wyrażane w artykułach są opiniami autorów. Wszystkie publikowane informacje są weryfikowane. Aby dowiedzieć się więcej, kliknij tutaj i zapoznaj się z regulaminem korzystania z serwisu i polityką prywatności. 
Copyright © 2007-2013 Babel International All rights reserved
    </div><div class="c2 links"><h3>Przydatne linki</h3><ul><li><a href="/">Strona główna</a></li><li><a href="/zasady-redagowania-tekstow/">Editorial charter</a></li><li><a href="/o-nas/">O nas</a></li><li><a href="/polityka-wizualna-cafebabel/">Graphic charter</a></li><li><a href="/disclaimers_pol/">Disclaimers</a></li><li><a href="/wez-udzial/">Przyłącz się do nas!</a></li><li><a href="/napisz-do-nas/">Kontakt</a></li><li><a href="/reklama/">Reklama</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Dołącz do nas</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="TWITTER_https://twitter.com/cafebabel_POL"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="ZMIANA"><i class="glyphicons-icon white rss"></i>Kanał RSS</a></li>--><li><a href="https://www.facebook.com/pages/Cafebabelcom-magazyn-europejski/139175119485853"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nasi partnerzy</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "2",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

