
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pl"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pl"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pl"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="pl">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Nikki Mattocks: Media społecznościowe to błogosławieństwo i przekleństwo
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.pl/spoeczenstwo/artykul/nikki-mattocks-media-spoecznosciowe-to-bogosawienstwo-i-przeklenstwo.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Nikki Mattocks: Media społecznościowe to błogosławieństwo i przekleństwo" />
<meta itemprop="name" content="Nikki Mattocks: Media społecznościowe to błogosławieństwo i przekleństwo">


<meta itemprop="description" content="W wieku lat sześciu Nikki Mattocks mówiła swojej mamie, że nie chce żyć na takim świecie. Kiedy życie rzucało jej kłody pod nogi, ona je przeskoczyła i została działaczką na rzecz zdrowia psychicznego. To historia z Wielkiej Brytanii o młodości, bólu, dochodzeniu do siebie i niebezpieczeństwach, z jakimi wiążą się media społecznościowe. ">
<meta property="og:description" content="W wieku lat sześciu Nikki Mattocks mówiła swojej mamie, że nie chce żyć na takim świecie. Kiedy życie rzucało jej kłody pod nogi, ona je przeskoczyła i została działaczką na rzecz zdrowia psychicznego. To historia z Wielkiej Brytanii o młodości, bólu, dochodzeniu do siebie i niebezpieczeństwach, z jakimi wiążą się media społecznościowe. " />


<meta property="og:url" content="http://www.cafebabel.pl/spoeczenstwo/artykul/nikki-mattocks-media-spoecznosciowe-to-bogosawienstwo-i-przeklenstwo.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/e8/16/e816bfeb34ad0d16e8bc89869d679b0d.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/e8/16/e816bfeb34ad0d16e8bc89869d679b0d.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="pol">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">magazyn</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> ekipy lokalne</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community/">społeczność</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Polski</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.it" >Włoski</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Niemiecki</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Hiszpański</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francuski</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Angielski</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Polski</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.it" >Włoski</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Niemiecki</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Hiszpański</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francuski</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Angielski</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Szukaj" title="Szukaj" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artykul/nikki-mattocks-media-spoecznosciowe-to-bogosawienstwo-i-przeklenstwo.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Zaloguj się</a><a href="#none" data-href="/popup-register/?next=/artykul/nikki-mattocks-media-spoecznosciowe-to-bogosawienstwo-i-przeklenstwo.html" class="btn btn-inverse btn-mini" data-modal="modal">Zarejestruj się</a></div><nav><ul><li><a href="/">magazyn</a></li><li><a href="/local-redactions/">ekipy lokalne</a></li><li><a href="/community/">społeczność</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="73290" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Nikki Mattocks: Media społecznościowe to błogosławieństwo i przekleństwo</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="18 sierpnia 2017 00:00:00">Artykuł opublikowany 18 sierpnia 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.co.uk/society/article/nikki-mattocks-social-media-is-a-blessing-and-a-curse.html" data-editorial="73227" title="angielski">
            en
          </a>
        </li>
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.fr/societe/article/reseaux-sociaux-une-arme-a-double-tranchant.html" data-editorial="73230" title="francuski">
            fr
          </a>
        </li>
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.pl/spoeczenstwo/artykul/nikki-mattocks-media-spoecznosciowe-to-bogosawienstwo-i-przeklenstwo.html" data-editorial="73290" title="polski">
            pl
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.es/articulo/nikki-mattocks-las-redes-sociales-son-una-bendicion-y-una-maldicion.html" data-editorial="73243" title="hiszpański">
            es
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Udostępnij na Facebooku" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.pl/spoeczenstwo/artykul/nikki-mattocks-media-spoecznosciowe-to-bogosawienstwo-i-przeklenstwo.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Udostępnij na Twitterze" href="http://twitter.com/share?url=http%3A//www.cafebabel.pl/spoeczenstwo/artykul/nikki-mattocks-media-spoecznosciowe-to-bogosawienstwo-i-przeklenstwo.html&amp;text=Nikki Mattocks: Media społecznościowe to błogosławieństwo i przekleństwo&amp;via=cafebabel_POL">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Udostępnij na Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.pl/spoeczenstwo/artykul/nikki-mattocks-media-spoecznosciowe-to-bogosawienstwo-i-przeklenstwo.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    na stronie głównej

</div>

    <img class="editable" data-href="/edit/editorials/base/change/73290/image/"  src="http://m.cafebabel.com/cache/0d/37/0d372d99a0de929df45436d9c1338dc1.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Nikki
  
  
  
  
     | 
  
    
    Courtesy of Nikki Mattocks
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Nikki
  
  
  
  
     | 
  
    
    Courtesy of Nikki Mattocks
    
  
  
</div>


              
<div class="date">
    <date datetime="18 sierpnia 2017 00:00:00">Artykuł opublikowany 18 sierpnia 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p><strong>W wieku lat sześciu Nikki Mattocks mówiła swojej mamie, że nie chce żyć na takim świecie. Kiedy życie rzucało jej kłody pod nogi, ona je przeskoczyła i została działaczką na rzecz zdrowia psychicznego. To historia z Wielkiej Brytanii o młodości, bólu, dochodzeniu do siebie i niebezpieczeństwach, z jakimi wiążą się media społecznościowe. </strong></p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p><strong>Cafébabel: Czy mogłaby pani opowiedzieć nam trochę o sobie i o swojej historii?</strong></p><p><strong>Nikki Mattocks: </strong>Problemy ze zdrowiem psychicznym zaczęłam mieć mając 6 lat, chociaż wtedy jeszcze nie zdawałam sobie z tego sprawy. Byłam prześladowana i myślałam, że to dlatego, że jestem okropnym i brzydkim dzieckiem. Pamiętam, że mówiłam swojej mamie, że nie chcę żyć na takim świecie. Sześciolatka powinna myśleć o zabawkach, a nie o samobójstwie. Byłam wycofana, a prześladowanie przybierało na sile. W wieku 14 lat doświadczyłam czegoś tak traumatycznego, że w jednej chwili stoczyłam się na sam dół. Cięłam się, słyszałam głosy, nadużywałam alkoholu i używek. Chciałam odebrać sobie życie. Na szczęście zostałam skierowana na terapię, dzięki której jestem tu dzisiaj i opowiadam tę historię. </p><p><strong>Cafébabel: Kiedy poczuła pani, że to jest dobry moment na podzielenie się swoimi doświadczeniami z innymi?</strong></p><p><strong>Nikki Mattocks: </strong>Kiedy miałam 16 lat ktoś dał mi szansę na podzieleniu się moją historią z innymi ludźmi, co zapoczątkowało zmiany. Zdałam sobie sprawę, że ludzie chcą słuchać i że moje doświadczenia mogą coś zmienić. Wreszcie uwierzyłam, że jestem coś warta. Nie byłam już beznadziejnym dzieckiem, którym czułam się jak byłam mała – zamieniłam się w silną kobietę będącą rzeczniczką zdrowia psychicznego. </p><p>

Po rozpoczęciu studiów zaczęłam zauważać, że coraz więcej ludzi, na przykład gwiazdy, głośno wyraża swoje zdanie. Zaczęło się skromnie, ale ludzie coraz uważniej słuchali moich historii, bo nie mieli z kim porozmawiać. Wystarczy, że jedna osoba powie coś na głos, a reszta za nią pójdzie. Tylko tyle wystarczy, żeby zacząć rozmawiać o zdrowiu psychicznym.</p><p>

Obecnie studiuję opiekę zdrowotną nad chorymi psychicznie na <b>Uniwersytecie Surrey</b> w <b>Anglii</b> i jednocześnie działam jako rzecznik zdrowia psychicznego. Współpracuję z wieloma instytucjami charytatywnymi. Organizujemy wspólnie wykłady, wywiady w telewizji i audycje radiowe, gdzie opowiadam swoją historię. Niedawno założyłam grupę wsparcia dla młodych o nazwie <a href="https://www.facebook.com/EvolvePeer">Evolve</a> (pol. Ewoluować), żeby mieli do kogo się zwrócić, gdy czują się samotni. </p><p><strong>Cafébabel: Co dla pani oznacza bycie rzecznikiem zdrowia psychicznego?</strong></p><p><strong>Nikki Mattocks: </strong>Bycie rzecznikiem zdrowia psychicznego to chęć walki o prawa tych, którzy doświadczają takich problemów. Jestem po to, aby im pomóc albo poinformować ich o prawach, które im przysługują. Zwiększam też poziom świadomości o chorobach psychicznych. Jako ambasador zdrowia psychicznego moim celem jest koniec piętnowania osób, które borykają się z problemami psychicznymi. Czasem jest ciężko, bo ciąży na mnie ogromna odpowiedzialność, ale czuję, że warto.</p><p><strong>Cafébabel: Czy media społecznościowe miały wpływ na pani zdrowie psychiczne?</strong></p><p><strong>Nikki Mattocks: </strong>Dla mnie media społecznościowe są błogosławieństwem i przekleństwem w jednym. Mając 10 lat po raz pierwszy założyłam sobie konto na jednym z portali społecznościowych. Byłam tym ogromnie podekscytowana, ale doświadczenie nie spełniło moich oczekiwań. Nie przestałam czuć się samotna. Wręcz przeciwnie, czułam się jeszcze bardziej odizolowana od rówieśników. Nic to nie zmieniło. Kilka lat temu byłam w związku z mężczyzną, którego przyjaciele byli bardzo mili i mnie wspierali. Media społecznościowe stały się ich bronią po tym jak zakończyliśmy nasz związek. Pisali posty, gdzie nazywali mnie brzydulą, suką. Przez te posty zerwanie stało się niepotrzebnie cięższe niż w rzeczywistości mogło być. Czułam się jakby nikt nie chciał mnie widzieć. To był dla mnie ciężki okres.</p><p>

Jestem przekonania, że liczba lajków, śledzących, czy re-tweetów wcale nie jest ważna. Często widuję jak ludzie się smucą, że nie dostali tyle powiadomień, na ile liczyli. To, co widzę jest druzgocące, bo tylko pokazuje, że media społecznościowe cenimy bardziej niż samych siebie. Chcę to zmienić. </p><p><strong>Cafébabel: Pomyśleć, że prawie 90% Europejczyków w wieku 16-24 lat używa mediów społecznościowych dzień w dzień...</strong></p><p><strong>Nikki Mattocks: </strong>Zgadza się. Sama też tak robię. Kiedyś byłam od nich bardzo zależna. Kilka razy dziennie sprawdzałam powiadomienia, żeby dowiedzieć się ile jestem warta. Teraz używam mediów społecznościowych jako kanału komunikacji, dzięki któremu mogę dzielić się pozytywnymi wiadomościami i mówić młodym ludziom, że mają we mnie wsparcie. Zwiększam też poziom świadomości na tematy, które leżą mi na sercu.</p><p class="video-wrapper"><iframe class="youtube-player" frameborder="0" src="http://www.youtube.com/embed/dnLLL-K76-E" title="Video player" type="text/html"></iframe></p><p><strong>Cafébabel: Naukowcy niedawno odkryli, że portale społecznościowe, jak np. Facebook, czy Twitter, mają zły wpływ na zdrowie psychiczne młodych ludzi. Widzi pani w nich zagrożenie, czy możliwość polepszenia życia?</strong></p><p><strong>Nikki Mattocks: </strong>Media społecznościowe mogą być zagrożeniem, ale też szansą. Nie da się ich ominąć, więc warto zrobić z nich użytek. Nigdy nie powinno się opierać swojego poczucia wartości na liczbie lajków, bo ma to bardzo zły wpływ na zdrowie psychiczne.  Byłam świadkiem wielu przypadków, gdzie negatywny komentarz drastycznie pogarszał stan zdrowia osoby borykającej się z problemami na tle psychicznym.</p><p>

Z drugiej strony jest też dużo pozytywnych przekazów. Wydaje mi się, że najważniejsze jest uważne monitorowanie treści publikowanych na portalach społecznościowych, żeby uniknąć możliwych prześladowań i problemów. Media społecznościowe mogą być środkiem komunikacji i wsparcia, ale nie należy za bardzo na nich polegać, bo szybko mogą okazać się niebezpieczne.  </p><p><strong>Cafébabel: Jak można uchronić młodzież od wirtualnego nękania i prób samobójczych? Co zrobić, żeby Internet był bezpiecznym miejscem?</strong></p><p><strong>Nikki Mattocks: </strong>Problem z Internetem polega na tym, że każdy może być tam anonimowy.  Kiedy ktoś zaczyna kogoś nękać, nie da się wyciągnąć konsekwencji. Jak to możliwe? Prześladowcy powinni być pociągani do odpowiedzialności za swoje czyny w sieci. Trzeba bliżej monitorować publikowane komentarze. Bardzo ważne jest też zwiększanie poziomu świadomości emocjonalnej w szkołach i częstsze dyskusje na temat zdrowia psychicznego i użytkowania mediów społecznościowych.</p><p><strong>Cafébabel: Czy uważa pani, że internetowe narzędzia zapobiegające samobójstwom oraz programy wsparcia psychicznego wdrożone przez Facebook i Google spełniają swoją rolę?</strong></p><p><strong>Nikki Mattocks: </strong>Bardzo dobrze, że firmy wspierają zapobieganie samobójstwom. Każdy z nas ma do odegrania jakąś rolę w promocji zdrowia psychicznego, zapobieganiu wirtualnych nękań i samobójstw. Cieszę się, że firmy słuchają i biorą w tym udział, ale tak naprawdę każdy z nas powinien być za to odpowiedzialny. Systemy oświaty, służba zdrowia, rządy, firmy – każdy ma jakąś rolę do odegrania, nie tylko online, ale też offline. </p><p><strong>Cafébabel: Jaką radę dałaby pani młodym Europejczykom, który doświadczyli wirtualnego nękania lub przechodzą przez trudny okres?</strong></p><p><strong>Nikki Mattocks: </strong>Rozmawiajcie z ludźmi. Rozmawiajcie z ludźmi, którym ufacie: z przyjaciółmi lub z kimś z rodziny. Trzeba pamiętać o zgłaszaniu negatywnych komentarzy i zachowań. Nie borykajcie się z tym sami. Nie wierzcie, że większa ilość lajków przekłada się na waszą wartość. Lajki i przyjaciele na portalach nic nie znaczą, bo sami w sobie jesteście wspaniali. Każdy z nas może mieć tysiące znajomych, ale to nie świadczy o tym, jacy naprawdę jesteśmy. Im więcej negatywnych zachowań będzie zgłaszanych tym łatwiej Internet poradzi sobie z wirtualnym nękaniem i niebezpieczeństwem samobójstw.</p><p><strong>Cafébabel: A co z tobą? Jak się dzisiaj czujesz?</strong></p><p><strong>Nikki Mattocks: </strong>Dzisiaj jest o wiele lepiej niż kiedyś. Oczywiście nie jestem robotem - miewam gorsze dni. Osiągam rzeczy, których nikt by się po mnie nie spodziewał. Żyję tak jak chcę nawet mimo problemów ze zdrowiem psychicznym, które mam. Radzenie sobie z nękaniem i z problemami można łatwo rozpocząć od zwykłej rozmowy – wystarczy się otworzyć. Nauczmy się kochać i cenić samych siebie i pamiętajmy, żeby nie opierać poczucia własnej wartości na mediach społecznościowych. Liczba lajków i znajomych nic nie mówi o naszej wartości. </p><p><em><a href="https://twitter.com/ducksdietcoke?lang=en">Nikki Mattocks</a> ma dzisiaj 20 lat. Pracuje na rzecz zniesienia piętnowania osób chorych psychicznie i zwiększa świadomość na temat chorób psychicznych. Dzielę się z wami jej historią, tak jak ona by chciała, żeby inni dzielili </em><em>się</em><em> swoimi. </em></p><h4>

---</h4><h4>

Autorka tego artykułu pracuje dla  <a href="http://www.mhe-sme.org/">Mental Health Europe</a>, największej europejskiej sieci zrzeszającej instytucje działające na rzecz osób chorych psychicznie oraz lekarzy profesjonalistów.   </h4><h4>

Chcesz pisać dla Cafébabel? Prześlij swoje pomysły <a href="http://www.cafebabel.co.uk/inside-cafebabel/article/wanna-write-for-us-pitch-your-article-idea-to-cafebabel.html">tutaj</a>. </h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/e5/8e/e58eb294eca7f71d3cdc93931eabeb8f.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor(ka)</dt>
      
    

    <dd>
      Ophelie Martin
    </dd>
    <a href="/babelianie/16113/ophelie-martin.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/75/92/75926926bd90a89a0c8514ad7f22c5f5.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Tłumacz(ka)</dt>
    

    <dd>
      Monika Salamucha
    </dd>
    <a href="/babelianie/15433/monika-salamucha.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Udostępnij na Facebooku" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.pl/spoeczenstwo/artykul/nikki-mattocks-media-spoecznosciowe-to-bogosawienstwo-i-przeklenstwo.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Udostępnij na Twitterze" href="http://twitter.com/share?url=http%3A//www.cafebabel.pl/spoeczenstwo/artykul/nikki-mattocks-media-spoecznosciowe-to-bogosawienstwo-i-przeklenstwo.html&amp;text=Nikki Mattocks: Media społecznościowe to błogosławieństwo i przekleństwo&amp;via=cafebabel_POL">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Udostępnij na Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.pl/spoeczenstwo/artykul/nikki-mattocks-media-spoecznosciowe-to-bogosawienstwo-i-przeklenstwo.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        komentarze
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artykul/nikki-mattocks-media-spoecznosciowe-to-bogosawienstwo-i-przeklenstwo.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/lifestyle/artykul/liczby-mowia-zazywanie-narkotykow-w-europie.html">
              
                <img src="http://m.cafebabel.com/cache/40/41/40414e3394c068c118a9bb5b3f3ea008.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Liczby mówią: zażywanie narkotyków w Europie</h2>
            </a>
          </article>
        
          <article>
            <a href="/lifestyle/artykul/zaoba-w-mediach-spoecznosciowych-robie-to-lepiej-niz-ty.html">
              
                <img src="http://m.cafebabel.com/cache/c5/16/c516a8dc574a885bcddc490a6ba46e8b.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Żałoba w mediach społecznościowych: robię to lepiej niż ty</h2>
            </a>
          </article>
        
          <article>
            <a href="/lifestyle/artykul/liczby-ktore-mowia-rekord-w-logowaniu-sie-na-facebooka.html">
              
                <img src="http://m.cafebabel.com/cache/52/9b/529b2dcab540483d00a45ab524e10218.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Liczby, które mówią: rekord w logowaniu się na facebooka</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & Impressum. 
Strona cafebabel.com oraz podejmowane przez nią projekty publikacji i wydarzeń są współfinansowane przez Komisję Europejską i innych partnerów. Artykuły publikowane na cafebabel.com. odzwierciedlają punkt widzenia ich autorów, Komisja i inni partnerzy nie ponoszą odpowiedzialności za jakiekolwiek wykorzystanie zawartych w nich informacji. Cafebabel.com jest platformą otwartej debaty: opinie wyrażane w artykułach są opiniami autorów. Wszystkie publikowane informacje są weryfikowane. Aby dowiedzieć się więcej, kliknij tutaj i zapoznaj się z regulaminem korzystania z serwisu i polityką prywatności. 
Copyright © 2007-2013 Babel International All rights reserved
    </div><div class="c2 links"><h3>Przydatne linki</h3><ul><li><a href="/">Strona główna</a></li><li><a href="/zasady-redagowania-tekstow/">Editorial charter</a></li><li><a href="/o-nas/">O nas</a></li><li><a href="/polityka-wizualna-cafebabel/">Graphic charter</a></li><li><a href="/disclaimers_pol/">Disclaimers</a></li><li><a href="/wez-udzial/">Przyłącz się do nas!</a></li><li><a href="/napisz-do-nas/">Kontakt</a></li><li><a href="/reklama/">Reklama</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Dołącz do nas</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="TWITTER_https://twitter.com/cafebabel_POL"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="ZMIANA"><i class="glyphicons-icon white rss"></i>Kanał RSS</a></li>--><li><a href="https://www.facebook.com/pages/Cafebabelcom-magazyn-europejski/139175119485853"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nasi partnerzy</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "6",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

