
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pl"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pl"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pl"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="pl">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Po drugiej stronie Paryża. Półlegalna wyprawa do katakumb
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.pl/lifestyle/artykul/po-drugiej-stronie-paryza-polegalna-wyprawa-do-katakumb.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.4c687222e8cd.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Po drugiej stronie Paryża. Półlegalna wyprawa do katakumb" />
<meta itemprop="name" content="Po drugiej stronie Paryża. Półlegalna wyprawa do katakumb">


<meta itemprop="description" content="Dwadzieścia metrów pod paryskimi chodnikami leży rozległa sieć korytarzy, potocznie zwana katakumbami. Tylko niewielka część jest dostępna dla turystów. Eksplorowaniem reszty zajmują się katafile (fr. cataphiles). Jeden z nich zgodził się być moim przewodnikiem. Oto relacja z naszej wyprawy.">
<meta property="og:description" content="Dwadzieścia metrów pod paryskimi chodnikami leży rozległa sieć korytarzy, potocznie zwana katakumbami. Tylko niewielka część jest dostępna dla turystów. Eksplorowaniem reszty zajmują się katafile (fr. cataphiles). Jeden z nich zgodził się być moim przewodnikiem. Oto relacja z naszej wyprawy." />


<meta property="og:url" content="http://www.cafebabel.pl/lifestyle/artykul/po-drugiej-stronie-paryza-polegalna-wyprawa-do-katakumb.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/d7/85/d785c3c2301a7485713dd018183e6cd1.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/d7/85/d785c3c2301a7485713dd018183e6cd1.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="pol">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">magazyn</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> ekipy lokalne</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community/">społeczność</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Polski</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.it" >Włoski</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Niemiecki</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Hiszpański</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francuski</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Angielski</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Polski</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.it" >Włoski</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Niemiecki</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Hiszpański</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francuski</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Angielski</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Szukaj" title="Szukaj" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artykul/po-drugiej-stronie-paryza-polegalna-wyprawa-do-katakumb.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Zaloguj się</a><a href="#none" data-href="/popup-register/?next=/artykul/po-drugiej-stronie-paryza-polegalna-wyprawa-do-katakumb.html" class="btn btn-inverse btn-mini" data-modal="modal">Zarejestruj się</a></div><nav><ul><li><a href="/">magazyn</a></li><li><a href="/local-redactions/">ekipy lokalne</a></li><li><a href="/community/">społeczność</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>

    <article class="editorial editorial-type-article editorial-image" data-django-pk="71033" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Po drugiej stronie Paryża. Półlegalna wyprawa do katakumb</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="9 lutego 2017 00:00:00">Artykuł opublikowany 9 lutego 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  current">
          <a href="http://www.cafebabel.pl/lifestyle/artykul/po-drugiej-stronie-paryza-polegalna-wyprawa-do-katakumb.html" data-editorial="71033" title="polski">
            pl
          </a>
        </li>
        
      
        
      
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.co.uk/lifestyle/article/journey-to-the-centre-of-paris-an-evening-with-a-cataphile.html" data-editorial="71316" title="angielski">
            en
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.de/lifestyle/artikel/kataphile-ein-halblegaler-ausflug-in-die-pariser-katakomben.html" data-editorial="71320" title="niemiecki">
            de
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.es/lifestyle/articulo/viaje-al-interior-de-las-catacumbas-parisinas.html" data-editorial="71329" title="hiszpański">
            es
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.fr/style-de-vie/article/paris-underground-lautre-carriere-des-cataphiles.html" data-editorial="71332" title="francuski">
            fr
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.it/lifestyle/articolo/20-metri-sotto-terra-vita-non-proprio-legale-nelle-catacombe-di-parigi.html" data-editorial="71333" title="włoski">
            it
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Udostępnij na Facebooku" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.pl/lifestyle/artykul/po-drugiej-stronie-paryza-polegalna-wyprawa-do-katakumb.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Udostępnij na Twitterze" href="http://twitter.com/share?url=http%3A//www.cafebabel.pl/lifestyle/artykul/po-drugiej-stronie-paryza-polegalna-wyprawa-do-katakumb.html&amp;text=Po drugiej stronie Paryża. Półlegalna wyprawa do katakumb&amp;via=cafebabel_POL">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Udostępnij na Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.pl/lifestyle/artykul/po-drugiej-stronie-paryza-polegalna-wyprawa-do-katakumb.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    na stronie głównej

</div>

    <img class="editable" data-href="/edit/editorials/base/change/71033/image/"  src="http://m.cafebabel.com/cache/25/a8/25a8a90b800724048bcda0a36aae4d50.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Szczur-katafil
  
  
  
  
     | 
  
    
    Paweł Wiejski
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Szczur-katafil
  
  
  
  
     | 
  
    
    Paweł Wiejski
    
  
  
</div>


              
<div class="date">
    <date datetime="9 lutego 2017 00:00:00">Artykuł opublikowany 9 lutego 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Dwadzieścia metrów pod paryskimi chodnikami leży rozległa sieć korytarzy, potocznie zwana katakumbami. Tylko niewielka część jest dostępna dla turystów. Eksplorowaniem reszty zajmują się katafile (fr. cataphiles). Jeden z nich zgodził się być moim przewodnikiem. Oto relacja z naszej wyprawy.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>Umówiliśmy się przy stacji metra niedaleko „oficjalnego” wejścia do paryskich katakumb. Naszego przewodnika (nazwijmy go Pierre) można było rozpoznać bez pudła. Robocze ubranie, turystyczny plecak i nieprzemakalne buty po same uda. Wszystko noszące wyraźne ślady użytkowania. Reszta grupy wyglądała zwyczajnie: dominowały sportowe buty i jeansy, nic poza latarkami-czołówkami w plecakach nie zdradzało celu naszego wieczornego spotkania.<img width="740" height="490"class="img-width-3 img-left" data-copyright="Paweł Wiejski" data-copyright-url="" data-media-path="uploads/2017/02/07/DSC_02241200px_.jpg"  src="http://m.cafebabel.com/cache/06/a8/06a8144d5c1de9cbba2805cd6cb552ba.jpg" title="20 metrów pod chodnikami. W górze widoczne światła ulicy" /></p><h3>

Tak zwane „katakumby”</h3><p>

Tak naprawdę korytarze, które zwiedzaliśmy tego wieczora, nigdy nie pełniły funkcji katakumb.  Tę rolę pełni jedynie półtora kilometra otwartych dla turystów tuneli, oraz kilka korytarzy w okolicach <strong>cmentarza Montparnasse</strong>. Tam znajdują się szczątki przeniesione z przepełnionych paryskich nekropolii w XVIII wieku. Rozległa, licząca setki kilometrów sieć podziemnych korytarzy, znajdujących się głównie pod południową częścią Paryża, służyła do wydobycia kamienia, z którego wzniesiono Miasto Świateł. Początkowo kamieniołomy znajdowały się poza granicami miasta. Dopóki na powierzchni były pola i pastwiska, sieć podziemnych korytarzy nie sprawiała problemów.</p><p>

Paryż jednak cały czas się rozrastał. Kamienice budowano na gruncie przypominającym mrowisko, przekopane tunelami zapomnianymi od wieków.  W końcu szczególnie rozległe tąpnięcie zrównało z ziemią kilka kamienic zimą 1774 roku i doprowadziło do powołania przez króla <strong>Generalnego Inspektoratu Kamieniołomów</strong>. Inżynierowie przekopali się przez istniejące tunele, wzmocnili je i rozrysowali mapy. Generalny Inspektorat funkcjonuje do dziś.</p><h3>

Szukając wejścia</h3><p>

– Uwaga na głowy – ostrzega nas Pierre. Po przeskoczeniu płotu i dziesięciu minutach spaceru po torach opuszczonej linii metra docieramy na miejsce. Obok dziury wykutej w ścianie tunelu piętrzy się góra śmieci. Katafile raczej po sobie sprzątają, ale widocznie nie wszystkim chce się targać swoje odpadki aż do odpowiednich pojemników.</p><p><img width="740" height="490"class="img-width-3 img-left" data-copyright="Paweł Wiejski" data-copyright-url="" data-media-path="uploads/2017/02/07/trash1200px.jpg"  src="http://m.cafebabel.com/cache/ea/19/ea19a08fcd9954a7c399544611b9efc0.jpg" title="Niestety, do opuszczonego tunelu metra nie dojeżdża śmieciarka" />Dla amatorów podziemnych przygód znalezienie wejścia do katakumb to największy problem. Może to być studzienka kanalizacyjna, piwnica, dziura wydrążona w ścianie tunelu metra… Nawet przeczesanie Internetu nie gwarantuje znalezienia niezbędnych informacji. – Istnieje <strong>forum internetowe</strong>, gdzie udziela się wielu katafili, ale są bardzo nieufni, czasem nawet agresywni – słyszę od Pierre’a. – Jak się zapytasz czy ktoś może być twoim przewodnikiem, albo o punkty dostępu, zostaniesz zwyzywany – ostrzega. Wizyta na <a href="https://ckzone.org/">stronie</a> potwierdza jego słowa. Założono nawet wątek o wiele mówiącej nazwie „cmentarz ogłoszeń o poszukiwaniu przewodnika”. Procedura jest z góry ustalona: nieszczęśnik, który zdecyduje się poprosić o pomoc jest najpierw podpuszczany pytaniami o powód wizyty, osobiste szczegóły, by następnie zostać zasypanym drwinami zrozumiałymi wyłącznie dla bywalców forum.</p><p>

Katafile mają swoje powody do nieufności. Dziennikarze mają w zwyczaju pokazywać zafałszowany obraz podziemnej społeczności, skupiając się na patologiach, a ignorując pasjonatów. „<strong>Turyści</strong>” – jak pogardliwie nazywa się niedzielnych eksploratorów – to z kolei same problemy. Chcą mieć wszystko podane na tacy, gubią się, schodzą nieprzygotowani. Swoją rolę w niechęci katafili do obcych pełni też poczucie ekskluzywności, posiadania wiedzy tajemnej, niedostępnej dla zwykłych śmiertelników. Są w pewnym sensie konserwatystami. Chcą zachować to niezwykłe miejsce takim, jakie jest.</p><p>

Jak więc najlepiej znaleźć wejście do katakumb? Jak to zwykle bywa – po znajomości. Mój przykład pokazuje jasno, że nie muszą być to bliscy znajomi. Pierre to współlokator koleżanki znajomego ze studiów. Jego samego również sprowadzili pod ziemię znajomi. – Za trzecim razem sam przyprowadziłem kolegów. A mniej więcej od dziesiątego razu zacząłem schodzić samodzielnie – wspomina. Bakcyla złapał dosyć szybko, regularnie schodzi od trzech lat. Ze znajomymi planują nawet zaadoptować jedno z mniej dostępnych pomieszczeń na swoje potrzeby. Własny kąt w podziemnym labiryncie.</p><h3>

Wyprawa do wnętrza Ziemi</h3><p><img width="740" height="490"class="img-width-3 img-left" data-copyright="Paweł Wiejski" data-copyright-url="" data-media-path="uploads/2017/02/09/DSC_02321200px.jpg"  src="http://m.cafebabel.com/cache/19/41/19418e84d56ed3a3106af5bc9835d724.jpg" title="Sztuka katakumb" />– To korytarz wykopany przez Generalny Inspektorat Katakumb, a nie kopalnia – opowiada Pierre, już pod ziemią. Na ścianach co jakiś czas widnieją inskrypcje z datą i inicjałami, a czasem nazwy ulic na powierzchni. Nie należy się nimi przesadnie sugerować – część Paryża nad naszymi głowami była wielokrotnie przebudowywana. Orientacja w katakumbach to nie lada wyzwanie. Dwadzieścia metrów kamienia skutecznie blokuje zasięg Internetu w telefonie, trzeba się zdać na kompas i mapę. – Na plan zerkam od czasu do czasu – przyznaje Pierre. – Znam drogę, ale zawsze lepiej się upewnić. Z dobrą mapą naprawdę ciężko się zgubić.</p><p><img width="740" height="490"class="img-width-3 img-left" data-copyright="Paweł Wiejski" data-copyright-url="" data-media-path="uploads/2017/02/07/voie-verte1200px.jpg"  src="http://m.cafebabel.com/cache/49/a0/49a02aa707b9ab518f7e50dcfcba667f.jpg" title="Rue de la Voie-Verte – dziś nazywa się Rue du Père-Corentin" />Na ziemi stopniowo pojawiają się kałuże. Kiedy niezgrabnie próbuję je ominąć, słyszę parsknięcie śmiechem. – Możesz próbować skakać, ale prędzej czy później będziesz musiał się zmoczyć – Pierre nie zostawia mi żadnych złudzeń. Rzeczywiście: kałuże szybko rosną, woda zaczyna sięgać do kostek. Potem do łydek. Aż w końcu do kolan. – W czternastej dzielnicy są miejsca, gdzie woda jest aż po szyję. Można pójść popływać – śmieje się nasz przewodnik. Mimo przemoczonych ubrań nie jest nam przesadnie zimno. W katakumbach przez cały rok panuje stała temperatura około <strong>14-15</strong><strong>℃</strong>. Jedynie perspektywa wyjścia na powierzchnię przyprawia nas o dreszcze.</p><p>

To dzień powszedni, więc w katakumbach nie ma tłoku. Ale nie jesteśmy sami. Nasz przewodnik pyta jedną z kilku mijanych grup o sytuację na „<strong>Plaży</strong>”. – Pusto. Będziecie zupełnie sami – odpowiada nam młody chłopak z głośnikiem w plecaku. Kwadrans później dochodzimy do celu. Rozległa sala, zwana „Plażą” od piaskopodobnego podłoża, pozwala się wyprostować i odetchnąć pełną piersią. Ściany pełne są sztuki wszelkiego rodzaju i bardzo różnej jakości. Nie tylko graffiti – wejścia na plażę strzeże rzeźba golema, w innym miejscu ze ścian wystają pomalowane ręce manekinów. Tuż obok plaży znajduje się „<strong>Kino</strong>” – sala, w której rzeczywiście kiedyś wyświetlano filmy. Prąd został pociągnięty przez studzienkę kanalizacyjną. Na pamiątkę tych czasów na ścianach widnieją graffiti związane z dziesiątą muzą: <strong>Leon Zawodowiec</strong>, <strong>Charlie Chaplin</strong>, <strong>Terminator</strong>, <strong>Clint Eastwood</strong>…</p><h3>

Czy jest się czego bać?</h3><p><img width="740" height="490"class="img-width-3 img-left" data-copyright="Paweł Wiejski" data-copyright-url="" data-media-path="uploads/2017/02/07/Kolacja1200px.jpg"  src="http://m.cafebabel.com/cache/9f/ee/9fee6b78a62dd715ed0965de8b89be7f.jpg" title="Kolacja w katakumbach" />Pierre odprowadza mnie do wyjścia z katakumb. Pytam go, czy nie obawia się schodzić, szczególnie samemu. – Nigdy nic złego mnie tu nie spotkało. Dziś w katakumbach łatwiej spotkać dzieci z „dobrych rodzin” niż kryminalistów – odpowiada. Krążą legendy o czarnych mszach, czy o starciach punków ze skinami w latach 80. To jednak pieśń przeszłości. Porządku w podziemiu pilnuje specjalny oddział policji, zwany przez katafili „<strong>kataglinami</strong>” (fr. <em>cataflics</em>). Ale podobno jednostka liczy sobie tylko pięć osób, co na ponad 200 kilometrów korytarzy jest delikatnie rzecz ujmując niewystarczające. Dlatego między katafilami i kataglinami wytworzyła się pewnego rodzaju symbioza. – Im jest na rękę, jak kręcą się tu ludzie, żeby nie działy się tu gorsze rzeczy niż graffiti i imprezy – mówi Pierre. Ale oczywiście tolerancja ma swoje granice. Zaprzestano (niezbyt skutecznego) cementowania wejść do podziemi, ale za przebywanie w katakumbach nadal grozi <strong>60</strong><strong>€</strong> (ponad 250 zł) kary.</p><p>

– Uważaj, za chwilę zrobi się naprawdę wąsko – głos Pierre’a wyrywa mnie z zamyślenia. W katakumbach nie ma się czego bać, chyba że cierpi się na klaustrofobię. Sufit zaczyna się obniżać, zmuszając nas do zgięcia pleców. Zanim się obejrzałem zaczęliśmy się czołgać. Torba z aparatem i statywem coraz bardziej przeszkadza. Tunel zakręca i prowadzi w dół. Pierre wyprzedził mnie o dobre kilka metrów, które w tej sytuacji wydawały się odległością nie do pokonania. Mimo niskiej temperatury zaczynam się pocić. – Ja przeszedłem z nogami do przodu, ale nie ma tu cudownego rozwiązania – głos z oddali dodaje mi otuchy. W końcu trafiamy na wyższy korytarz, który prowadzi nas do wyjścia.</p><h3>

Miasto Świateł i Miasto Cienia</h3><p>

Paryskie podziemia to ewenement na skalę światową. Podobnie jak ich „mieszkańcy”. Owszem, każde miasto ma swoich poszukiwaczy przygód, włamujących się do opuszczonych kamienic i fabryk. Nazywa się ich zazwyczaj <em>Urban explorers</em>, w skrócie <em>Urbex</em>. Jednak katafile to <em>Urbex</em> na sterydach. Katakumby zajmują tylko część Paryża, ale wydają się znacznie większe. Nie ma w nich metra ani rowerów miejskich, ludzie nie chodzą wpatrzeni w telefony. Nie można niczego kupić, a umorusane ubrania nie zdradzają statusu społecznego. Nawet krótka wycieczka potrafi zmienić perspektywę na to, co dzieje się na powierzchni. Nic dziwnego, że tak wielu ludzi chce tego doświadczyć na własnej skórze.</p><p>

A ci, którym uda się znaleźć wejście, zazwyczaj nie poprzestają na jednym razie…</p><h4>

---</h4><p><img width="530" height="96"class="img-width-2 img-left" data-copyright="*" data-copyright-url="" data-media-path="uploads/2017/02/01/logovvc.jpg"  src="http://m.cafebabel.com/cache/55/cd/55cd3e5453c834e948bbaed1eec45b79.jpg" title="*" /></p><h4><a href="http://www.cafebabel.pl/voglio-vivere-cosi/">Voglio Vivere Cosi</a> to kolekcja 8 opowieści o alternatywnych i wyjątkowych stylach życia. Spojrzenie na świat, który jest tak blisko, a jednak tak daleko. 8 artykułów na 8 tygodni, starannie wyselekcjonowanych przez redakcję cafébabel – czego chcieć więcej?</h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/c7/c7/c7c784197790c34f48fb7bd4d6e691c5.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor(ka)</dt>
      
    

    <dd>
      Paweł Wiejski
    </dd>
    <a href="/babelianie/15317/pawe-wiejski.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Udostępnij na Facebooku" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.pl/lifestyle/artykul/po-drugiej-stronie-paryza-polegalna-wyprawa-do-katakumb.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Udostępnij na Twitterze" href="http://twitter.com/share?url=http%3A//www.cafebabel.pl/lifestyle/artykul/po-drugiej-stronie-paryza-polegalna-wyprawa-do-katakumb.html&amp;text=Po drugiej stronie Paryża. Półlegalna wyprawa do katakumb&amp;via=cafebabel_POL">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Udostępnij na Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.pl/lifestyle/artykul/po-drugiej-stronie-paryza-polegalna-wyprawa-do-katakumb.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        komentarze
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/artykul/po-drugiej-stronie-paryza-polegalna-wyprawa-do-katakumb.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>


      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/lifestyle/artykul/pastafarianizm-zycie-z-durszlakiem-na-gowie.html">
              
                <img src="http://m.cafebabel.com/cache/8a/46/8a461f6894b85e4ca2c92d29840efba0.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Pastafarianizm. Życie z durszlakiem na głowie</h2>
            </a>
          </article>
        
          <article>
            <a href="/lifestyle/artykul/zycie-w-kamperze-anita-i-knudsen-podbijaja-swiat.html">
              
                <img src="http://m.cafebabel.com/cache/ed/f6/edf6b01d7e49c570499ff4d481d0b21c.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Życie w kamperze: Anita i Knudsen podbijają świat</h2>
            </a>
          </article>
        
          <article>
            <a href="/lifestyle/artykul/alfredo-meschi-40-000-krzyzy-w-obronie-zwierzat.html">
              
                <img src="http://m.cafebabel.com/cache/d7/ec/d7ec335d660f426857be90df6f49819c.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Alfredo Meschi: 40 000 krzyży w obronie zwierząt</h2>
            </a>
          </article>
        
          <article>
            <a href="/lifestyle/artykul/thomas-thwaites-czowiek-ktory-gapi-sie-na-kozy.html">
              
                <img src="http://m.cafebabel.com/cache/4c/48/4c4807a4817d5584ae1b40b747260df0.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Thomas Thwaites – człowiek, który gapił się na kozy</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & Impressum. 
Strona cafebabel.com oraz podejmowane przez nią projekty publikacji i wydarzeń są współfinansowane przez Komisję Europejską i innych partnerów. Artykuły publikowane na cafebabel.com. odzwierciedlają punkt widzenia ich autorów, Komisja i inni partnerzy nie ponoszą odpowiedzialności za jakiekolwiek wykorzystanie zawartych w nich informacji. Cafebabel.com jest platformą otwartej debaty: opinie wyrażane w artykułach są opiniami autorów. Wszystkie publikowane informacje są weryfikowane. Aby dowiedzieć się więcej, kliknij tutaj i zapoznaj się z regulaminem korzystania z serwisu i polityką prywatności. 
Copyright © 2007-2013 Babel International All rights reserved
    </div><div class="c2 links"><h3>Przydatne linki</h3><ul><li><a href="/">Strona główna</a></li><li><a href="/zasady-redagowania-tekstow/">Editorial charter</a></li><li><a href="/o-nas/">O nas</a></li><li><a href="/polityka-wizualna-cafebabel/">Graphic charter</a></li><li><a href="/disclaimers_pol/">Disclaimers</a></li><li><a href="/wez-udzial/">Przyłącz się do nas!</a></li><li><a href="/napisz-do-nas/">Kontakt</a></li><li><a href="/reklama/">Reklama</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Dołącz do nas</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="TWITTER_https://twitter.com/cafebabel_POL"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="ZMIANA"><i class="glyphicons-icon white rss"></i>Kanał RSS</a></li>--><li><a href="https://www.facebook.com/pages/Cafebabelcom-magazyn-europejski/139175119485853"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nasi partnerzy</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "24",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

